공 지 사 항
조회 수 : 14616
2014.03.17 (15:28:02)


-

안녕하세요. 케이티메드(주)입니다.

Windows8 이상의 운영체제를 사용하시는 분들은 다음의 내용을 참고해주세요.



E²-KIT 프로그램은 .Net Framewokr 3.5에서 실행됩니다.


Windows8의 경우, 기본으로 닷넷프레임워크 4.0이 설치되어있으므로

수동으로 닷넷프레임워크 3.5를 설정해주시기 바랍니다.


제어판-프로그램-프로그램 및 기능-Windows 기능켜기/끄기

or

제어판-모든 제어판 항목-프로그램 및 기능-Windows 기능켜기/끄기


1.JPG


.NET Framework 3.5 하위 폴더까지 체크해주세요.

그 후, Windows업데이트에서 파일 다운로드를 클릭하여 설치합니다.




※ 인터넷 검색창에 [ windows 8 .net framework3.5 ] 라고 검색하시면 더 많은 정보가 있습니다.


번호 제목 닉네임 조회 등록일
Selected Windows8에서 E²-KIT 프로그램 설치하기 첨부 파일
케이티메드(주)
14616 2014-03-17
4 프로그램 업데이트 1.0.3.10
케이티메드(주)
15344 2013-11-08
3 홈페이지 문서 및 댓글 작성 권한 변경 안내 [39]
케이티메드(주)
31284 2013-05-22
2 프로그램 업데이트 안내 1.0.3.9 [41]
케이티메드(주)
199638 2013-02-04
1 안녕하세요. KTMED입니다. [27]
케이티메드(주)
54440 2011-06-08
Tag List
Skin by XE Factory
Powered by XE